电脑报官方论坛

 找回密码
 注册
楼主: gyj70314

[求助] 华硕B150M-A主板进系统有时不认主板自带网卡 [复制链接]

Rank: 6Rank: 6

树叶
0
金币
3060
积分
169
发表于 2017-6-27 19:44:44 |显示全部楼层
nakoruru 发表于 2017-6-27 12:55
重置BIOS那就叫做“好了”?以后都没问题了那才叫好了。

对不起,我说的好了,是设备管理器里显示网卡了,网也通了。

Rank: 7Rank: 7Rank: 7

树叶
0
金币
1489
积分
203
发表于 2017-6-27 19:55:40 |显示全部楼层
gyj70314 发表于 2017-6-27 19:43
装的MSDN的系统,驱动是主板自带光盘里的。

感觉是网卡要挂了,实在不行,考虑用PCI网卡,也不贵

Rank: 6Rank: 6

树叶
0
金币
3060
积分
169
发表于 2017-6-27 20:26:02 |显示全部楼层
兔八哥_007 发表于 2017-6-27 19:55
感觉是网卡要挂了,实在不行,考虑用PCI网卡,也不贵

才用了1年多,BIOS更新后,要是还如此,只有送修了。

小小版主

露露来帮你

Rank: 9Rank: 9Rank: 9

树叶
106
金币
65353
积分
2519

硬件名医(硬派江湖)

发表于 2017-6-27 21:05:40 |显示全部楼层
gyj70314 发表于 2017-6-27 19:44
对不起,我说的好了,是设备管理器里显示网卡了,网也通了。

OK,那就是问题到到了彻底解决,看来是BIOS设置问题,不属于硬件故障,小问题。

Rank: 9Rank: 9Rank: 9

树叶
481
金币
11878
积分
579

硬件领航者(配机店)

发表于 2017-6-27 21:07:17 |显示全部楼层
gyj70314 发表于 2017-6-27 20:26
才用了1年多,BIOS更新后,要是还如此,只有送修了。

是系统问题重装系统。不要用MSDN的系统。

Rank: 6Rank: 6

树叶
0
金币
3060
积分
169
发表于 2017-6-27 22:00:01 |显示全部楼层
本帖最后由 gyj70314 于 2017-6-28 10:35 编辑
nakoruru 发表于 2017-6-27 21:05
OK,那就是问题到到了彻底解决,看来是BIOS设置问题,不属于硬件故障,小问题。

让我困惑的就是,BIOS没去动过,只是重新分区,重装了系统而已,装驱动时也是正常的,激活系统重启后,网卡就消失了,激活软件也多次使用,之前也没发现问题,而且装软件,重启后又出现过一次丢网卡,就不明白了,BIOS怎么自己就动设置了。

Rank: 7Rank: 7Rank: 7

树叶
0
金币
1489
积分
203
发表于 2017-6-28 22:12:27 |显示全部楼层
gyj70314 发表于 2017-6-27 20:26
才用了1年多,BIOS更新后,要是还如此,只有送修了。

嗯,在保修。送修吧

Rank: 6Rank: 6

树叶
0
金币
3060
积分
169
发表于 2017-7-2 15:07:06 |显示全部楼层
兔八哥_007 发表于 2017-6-28 22:12
嗯,在保修。送修吧

刷新了BIOS,几天了没再出现问题了。

Rank: 7Rank: 7Rank: 7

树叶
0
金币
1489
积分
203
发表于 2017-7-3 21:07:08 |显示全部楼层
嗯嗯。好了就好
您需要登录后才可以回帖 登录 | 注册


感谢版主

Archiver|手机版|电脑报官方网站 ( 渝ICP备10009040号 

GMT+8, 2017-9-26 12:00

回顶部